Webs Personales Globered
Consigue tu propia página web
Portal Bonsai
0 0 0

no me bale mi nit zarate80

Hilo hijo de Problemas con la nueva versión

Por: zarate-80 | Publicado: 07/09/2010 18:04 | | | #Cont:7
hola desde ase unos dias no puedo mandar bien los mensajes me da error y cuando entro con mi nit en el portal duro muy poco tiempo y tengo que meter de nuevo mi clave y mi correo a ver si me echais una mano para escribir este mensaje e tenido que aser otro nit siendo mi nit antiguo zarate80 y el nuevo zarate pero me gustaria seguir con el de siempre un saludo y gracias.
Comentarios
trompo
trompo
Hola zarate ami me paso igual que ati lo que me dijeron es que en mis datos de usuario pinchara y me registrara con mi monbre original y la contraseña .
 
un saludo  .
zarate-80
zarate-80
una alludita pido a los wemaster si no es mucho pedir
Webmaster
Webmaster
Un saludo,

Zarate, que sepamos tu usuario original no ha sido modificado así que debería funcionar al igual que funcionan el resto de usuarios de la web.

Lo que comentas respecto a que duras poco tiempo logado me lleva a pensar que tienes un pequeño lío con las cookies y/o los archivos temporales de internet almacenados en tu navegador. En ocasiones ocurre cuando uno tiene varios usuarios creados y cierra el navegador sin deslogarse de la web. Aunque también puede deberse a causas completamente ajenas a la web. 

En cualquier caso te aconsejaría que borraras las cookies y los archivos temporales de internet y volvieras a identificarte en la web con tu usuario original. (Si utilizas Internet Explorer, por ejemplo, encontrarás la opción en el menú de herramientas).

Atentamente,
Administrador
zarate-80
zarate-80
pues nada amigos e tenido que canbiar el nit e echo todo lo posible y sigue igual. aora soy zarate-80
MT jin
MT jin
Zarate, miraste de borrar archivos temporales, historial, cookies etc?
 No te preocupes te conocemos igualmente, ahora solo cambia -
Bienvenido zarate-80.
mt jin.
 
 
zarate-80
zarate-80
si maria lo prove todo y nada no sale pero bamos no tengo perdida jejejjeje
Webmaster
Webmaster
Un saludo,

Zarate, un consejo: intenta borrar los archivos temporales y las cookies del navegador que uses como te indiqué antes. Si tienes varios usuarios creados y alguna vez has cerrado el navegador sin deslogarlos, es posible que vuelva a pasarte algo parecido en un futuro.

En su día la sesión de las cookies caducaba al cabo de un cierto tiempo y no había estos problemas, pero después los usuarios nos pidieron que no caducara nunca para no tener que logarse de nuevo cada vez que uno entra en la web. Es más cómodo pero también tiene sus inconvenientes, por ejemplo que de tanto en tanto el navegador puede liarse. Y hay que purgar los archivos temporales y cookies. 

Atentamente,
Administrador
Comenta


Te puede interesar